<!DOCTYPE html><html
lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="https://www.cmnews.it/xmlrpc.php"><title>Taormina. Il fondatore dei Beach Boys festeggerà insieme al pubblico italiano il 52° anniversario della pubblicazione di uno degli album che ha segnato la storia del rock |</title><meta
name="description" content="In occasione dei 52 anni dalla pubblicazione di &quot;Pet Sounds&quot;, l&#039;incredibile Brian Wilson è pronto a tornare in Italia per presentare dal vivo in concerto"/><link
rel="canonical" href="https://www.cmnews.it/notizie/sicilia/messina/146476-taormina-il-fondatore-dei-beach-boys-festeggera-insieme-al-pubblico-italiano-il-52-anniversario-della-pubblicazione-di-uno-degli-album-che-ha-segnato-la-storia-del-rock/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Taormina. Il fondatore dei Beach Boys festeggerà insieme al pubblico italiano il 52° anniversario della pubblicazione di uno degli album che ha segnato la storia del rock |" /><meta
property="og:description" content="In occasione dei 52 anni dalla pubblicazione di &quot;Pet Sounds&quot;, l&#039;incredibile Brian Wilson è pronto a tornare in Italia per presentare dal vivo in concerto" /><meta
property="og:url" content="https://www.cmnews.it/notizie/sicilia/messina/146476-taormina-il-fondatore-dei-beach-boys-festeggera-insieme-al-pubblico-italiano-il-52-anniversario-della-pubblicazione-di-uno-degli-album-che-ha-segnato-la-storia-del-rock/" /><meta
property="og:site_name" content="CMnews.it" /><meta
property="article:publisher" content="https://www.facebook.com/cmnews.it" /><meta
property="article:tag" content="Brian Wilson" /><meta
property="article:tag" content="messina" /><meta
property="article:tag" content="taormina" /><meta
property="article:section" content="Messina" /><meta
property="article:published_time" content="2018-07-09T10:15:05+02:00" /><meta
property="og:image" content="https://www.cmnews.it/wp-content/uploads/2018/04/logoShareCMNews.png" /><meta
property="og:image:secure_url" content="https://www.cmnews.it/wp-content/uploads/2018/04/logoShareCMNews.png" /><meta
property="og:image:width" content="500" /><meta
property="og:image:height" content="500" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="In occasione dei 52 anni dalla pubblicazione di &quot;Pet Sounds&quot;, l&#039;incredibile Brian Wilson è pronto a tornare in Italia per presentare dal vivo in concerto" /><meta
name="twitter:title" content="Taormina. Il fondatore dei Beach Boys festeggerà insieme al pubblico italiano il 52° anniversario della pubblicazione di uno degli album che ha segnato la storia del rock |" /><meta
name="twitter:site" content="@cmnewsit" /><meta
name="twitter:image" content="https://www.cmnews.it/wp-content/uploads/2018/04/logoShareCMNews.png" /><meta
name="twitter:creator" content="@cmnewsit" /><link
rel='dns-prefetch' href='//platform-api.sharethis.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="CMnews.it &raquo; Feed" href="https://www.cmnews.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="CMnews.it &raquo; Feed dei commenti" href="https://www.cmnews.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cmnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style type="text/css"></style><link
rel='stylesheet' id='news247-main-css'  href='https://www.cmnews.it/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=4.9.7' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='https://www.cmnews.it/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' /><link
rel='stylesheet' id='wpmm_css-css'  href='https://www.cmnews.it/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.1.8' type='text/css' media='all' /><link
rel='stylesheet' id='featuresbox_css-css'  href='https://www.cmnews.it/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' /><link
rel='stylesheet' id='postgrid_css-css'  href='https://www.cmnews.it/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' /><link
rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.cmnews.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.7' type='text/css' media='all' /><link
rel='stylesheet' id='news247-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='bootstrap-css'  href='https://www.cmnews.it/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-css'  href='https://www.cmnews.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link
rel='stylesheet' id='news247-wp-css'  href='https://www.cmnews.it/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-css'  href='https://www.cmnews.it/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' /><link
rel='stylesheet' id='owl.theme.default-css'  href='https://www.cmnews.it/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' /><link
rel='stylesheet' id='lightbox-css'  href='https://www.cmnews.it/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' /><link
rel='stylesheet' id='news247-style-css'  href='https://www.cmnews.it/wp-content/themes/cmnews2018/style.css?ver=4.9.7' type='text/css' media='all' /><style id='news247-style-inline-css' type='text/css'>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</style><link
rel='stylesheet' id='news247-responsive-css'  href='https://www.cmnews.it/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' /><link
rel='stylesheet' id='redux-google-fonts-news247_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArimo%3A400%2C700%2C400italic%2C700italic&#038;ver=1525273595' type='text/css' media='all' /><link
rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' /><link
rel='stylesheet' id='poppins-css'  href='//fonts.googleapis.com/css?family=Poppins&#038;ver=1.1.8' type='text/css' media='all' /><link
rel='stylesheet' id='wp-paginate-css'  href='https://www.cmnews.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' /> <script type="text/javascript" src="https://www.cmnews.it/wp-content/cache/minify/577be.js"></script> <script type='text/javascript'>var samProOptions = {"au":"https:\/\/www.cmnews.it\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"tu43Nu4wCfw6ov7y+0qU0hFLGUTYOrJGRLXl2S3kk4npoVACk0K06OpovcKq910oVZ2ha1FRnEg2Pf7spp2XMHYBshoXIDOOKFNhvamnMRFob0S+8Z9AcKTD40G6yl1AjUVzEBwAizy9AWRKAEaqW4rk0OnohKl2Flup7RMCUtZTGDWgsOhvV5LwdNy0KoceG731v6HC63bKOLZCP2s2ITIe6J\/dE6pcw6Fg4PPY9Tq2e\/2aqF9Ghs9sRXML\/5Xx54WFdP\/vpdc31YZeG+JyfTMPuAprJMOoYKisZDswL5xw1woDpME0LmdDSm5le3lIcXZeG38vvkBEatLWO+62gF0VxGQyRZ27Jv9\/+5Vr96v2GDNQ7XTyrBQhQgXlu4WXf079FhqNE+D371n0RG9MbaAo\/RTFrrSYLmGikj4QvvI4ZDReycg7jLxlqSrrscQnnXDG27LSUx90EIj+T41wZB7vh3G2LFIrohdxF2\/LZwuQzu2Y8UfU7rBfsgv9HPCnwsDaOD\/2BGagdNLqG4D\/mDRApx9mZaLmkAmemiAPM9tobpWhwNU7OrGHHwvL7M+zgCMm7vAHa4FnoT0ZDkA\/e6Iz4X\/ggBa+i3kkD0rmd5RVKku801nSVSLaAuhx+6XZP+LSl2kSMu8xvz8STcPiivJU3Cf5hOUSCQKNuJzA\/h6wnUhoKgr\/anhdjbo3VE7a8ywbpQjlYCv8HDeCRdxA5Dta4cmDktfIJj+uOkShkjg=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"1e96e0abd2","ajaxUrl":"https:\/\/www.cmnews.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.cmnews.it/wp-content/cache/minify/1bd69.js"></script> <script type='text/javascript'>var postgrid_ajax_load = {"ajax_url":"https:\/\/www.cmnews.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.cmnews.it/wp-content/cache/minify/ad53c.js"></script> <script type='text/javascript'>var news247_ajax = {"ajax_url":"https:\/\/www.cmnews.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="https://www.cmnews.it/wp-content/cache/minify/09be4.js"></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.7#property=5979503d1a124400114e5599&#038;product=inline-share-buttons'></script> <link
rel='shortlink' href='https://www.cmnews.it/?p=146476' /><link
rel="alternate" type="application/json+oembed" href="https://www.cmnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmnews.it%2Fnotizie%2Fsicilia%2Fmessina%2F146476-taormina-il-fondatore-dei-beach-boys-festeggera-insieme-al-pubblico-italiano-il-52-anniversario-della-pubblicazione-di-uno-degli-album-che-ha-segnato-la-storia-del-rock%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.cmnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmnews.it%2Fnotizie%2Fsicilia%2Fmessina%2F146476-taormina-il-fondatore-dei-beach-boys-festeggera-insieme-al-pubblico-italiano-il-52-anniversario-della-pubblicazione-di-uno-degli-album-che-ha-segnato-la-storia-del-rock%2F&#038;format=xml" /> <script type="text/javascript">var cities = {"rc":{"label":"Reggio","desc":0,"low":23,"high":28,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/30.gif"},"me":{"label":"Messina","desc":0,"low":24,"high":29,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/34.gif"},"cs":{"label":"Cosenza","desc":0,"low":18,"high":26,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/32.gif"},"cz":{"label":"Catanzaro","desc":0,"low":19,"high":29,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/34.gif"},"vv":{"label":"Vibo","desc":0,"low":19,"high":27,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/34.gif"},"kr":{"label":"Crotone","desc":0,"low":21,"high":27,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/32.gif"}};
			jQuery(document).ready(function(){
				jQuery(".chooseCity").click(function(){
					rel = jQuery(this).attr('rel');
					jQuery(".chooseCity").show();
					jQuery(".chooseCity[rel="+rel+"]").hide();
					city = cities[ rel ];
					
					jQuery("#meteocity .meteocity").html(city.label);
					jQuery("#meteocity .meteolow").html(city.low+"&deg;");
					jQuery("#meteocity img").attr('src', city.icon);
					jQuery("#meteocity .meteohigh").html(city.high+"&deg;");
					return false;
				});
			});</script> <style type="text/css">/*			#meteocontainer{ margin-bottom: 10px;}*/
			.meteohead{  margin-bottom:0px; text-align: center; background-color:#00689f; font-weight:bold; padding:3px 5px; color:#FFF}
			#meteocity{padding:3px}
			#meteocity .meteocity,
			#meteocity img,
			#meteocity .meteolow,
			#meteocity .meteohigh
			{ float:left;}
			.meteocity{  padding-top: 12px;}
			.meteocities{ font-size:0.8em; clear:both;text-align:center}
			.meteocities a{color:#BE0444; text-decoration:none; }
			.meteolow{ color:#12a0cf; padding: 12px 5px 0 5px;}
			.meteohigh{ color:#f9ae3e; padding: 12px 0 0 5px; }
			
			#meteocity{ text-align: center;}
			.meteosx{ display:inline-block; width:5px; height:40px; background-image:url('https://www.cmnews.it/wp-content/plugins/creative-meteo/images/meteo_sx.png'); background-repeat:no-repeat; background-position:left center }
			.meteomiddle{ display:inline-block; height:40px; padding:0 3px;  background-image:url('https://www.cmnews.it/wp-content/plugins/creative-meteo/images/meteo_middle.png'); background-repeat:repeat-x; background-position:left center; }
			.meteodx{ display:inline-block; width:5px; height:40px; background-image:url('https://www.cmnews.it/wp-content/plugins/creative-meteo/images/meteo_dx.png'); background-repeat:no-repeat; background-position:left center }</style><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }</style><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style><style type="text/css"></style><style type="text/css">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</style><style type="text/css" title="dynamic-css" class="options-output">.topbar{background-color:#ffffff;}.entry-logo{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.header{background-repeat:no-repeat;}.header{padding-top:25px;padding-bottom:25px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:0;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.body-inner{background-color:#ffffff;}body{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;}ul.main-menu>li>a{font-family:"Open Sans";line-height:50px;font-weight:700;font-style:normal;font-size:14px;}ul.main-menu li ul li a{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;font-size:14px;}h1{font-family:Arimo;line-height:42px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:32px;}h2{font-family:Arimo;line-height:36px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;}h3{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;}h4{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;}h5{font-family:Arimo;line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;}.footer-column{padding-top:40px;padding-bottom:40px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style></head><body
class="post-template-default single single-post postid-146476 single-format-standard fullwidth wp-megamenu elementor-default"><div
id="body-inner" class="body-inner  single_style1"><div
class="topbar"><div
class="container"><div
class="row"><div
class="col-lg-8 col-md-8 col-sm-12"><div
class="tsnews-date">
<i
class="fa fa-calendar-check-o"></i>9 luglio 2018 | ore 10:48</div></div><div
class="col-lg-4 col-md-4 col-sm-12 text-right"><div
class="search-social"><ul
class="social-button unstyled"><li><a
class="facebook" href="https://www.facebook.com/cmnews.it" target="_blank"><span
class="fa fa-facebook"></span></a></li><li><a
class="twitter" href="https://www.twitter.com/cmnewsit" target="_blank" ><i
class="fa fa-twitter"></i></a></li><li><a
class="instagram" href="https://www.instagram.com/cmnews.it/" target="_blank"><i
class="fa fa-instagram"></i></a></li></ul></div></div></div></div></div><header
class="header site-header headlayout2"><div
class="container"><div
class="row"><div
class="col-md-4 col-sm-12"><div
class="logo site-header2"><div
class="logo-header-inner">
<a
href="https://www.cmnews.it/"> <img
class="entry-logo img-responsive" src="https://www.cmnews.it/wp-content/uploads/2018/04/logo-Cmnews-new.png" alt="logo" title="logo"></a></div></div></div><div
class="col-md-8 col-sm-12"><div
class="header-ad clearfix"><div
id="sam_pro_place_widget-2" class="widget sam_pro_place_widget" ><div
id='c9788_201_8' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: column;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9515993069113204"
data-ad-slot="9756941772"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div>
</header><div
class="thw-menubar-wrap menubelow menustyledefalut"><div
class="container"><div
class="thw-menubar"><div
class="row"><div
class="col-md-12 menubarleft col-sm-12">
<nav
class="site-navigation navigation"><div
class="d-block d-sm-block d-md-block"><div
class="menubar site-nav-inner">
<nav
id="wp-megamenu-primary" class="wp-megamenu-wrap    "><div
class="wpmm-fullwidth-wrap"></div><div
class="wpmm-nav-wrap wpmm-main-wrap-primary"><a
href="javascript:;" class="wpmm_mobile_menu_btn"><i
class="fa fa-bars"></i> Menu</a><ul
id="menu-menutop" class="wp-megamenu"><li
id="wp-megamenu-item-39770" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-39770  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="/">Home</a></li><li
id="wp-megamenu-item-84452" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-84452  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/notizie/calabria/reggio-calabria/">Reggio</a></li><li
id="wp-megamenu-item-84453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-84453  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/notizie/sicilia/messina/">Messina</a></li><li
id="wp-megamenu-item-84454" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-84454  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/notizie/calabria/catanzaro/">Catanzaro</a></li><li
id="wp-megamenu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-84455  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/notizie/calabria/cosenza/">Cosenza</a></li><li
id="wp-megamenu-item-84456" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-84456  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/notizie/calabria/crotone/">Crotone</a></li><li
id="wp-megamenu-item-39760" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-39760  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/notizie/calabria/vibo-valentia/">Vibo</a></li><li
id="wp-megamenu-item-84458" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-84458  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/notizie/calabria/">Calabria</a></li><li
id="wp-megamenu-item-84462" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-84462  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/notizie/sport/">Sport</a></li><li
id="wp-megamenu-item-84460" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-84460  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/in-primo-piano/">Primo Piano</a></li><li
id="wp-megamenu-item-144816" class="menublue menu-item menu-item-type-taxonomy menu-item-object-post_tag wp-megamenu-item-144816  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
href="https://www.cmnews.it/tag/parco-aspromonte/">Parco Aspromonte</a></li><li
id="wp-megamenu-item-wpmm-search-icon" class="wpmm-social-link wpmm-social-link-search wp-megamenu-item-wpmm-search-icon  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a
target="_blank"  href="javascript:;"><i
class="fa fa-search"></i></a></li></ul><form
class="wpmm-search-form" action="https://www.cmnews.it/"><input
type="text" placeholder="Search..." name="s"></form></div></nav></div></div>
</nav><div
class="menu-searh-wrap text-right d-md-block"><div
class="search-social"><div
class="nav-search-quote">
<span
class="nav-search">
<i
class="fa fa-search"></i>
</span></div><div
id="home-search" class="search" style="display: none;"><form
method="get" id="searchform" action="https://www.cmnews.it/" >
<input
type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
<i
class="fa fa-search"></i></form>                                            <span
class="search-close">&times;</span></div></div></div></div></div></div></div></div><div
class="main-content"><div
class="container"><div
class="thwbreadcrumb"><div
id="crumbs"><a
href="https://www.cmnews.it">Home</a> <span><i
class="fa fa-angle-right"></i></span> <span
class="removearrow"><a
href="https://www.cmnews.it/notizie/">Notizie</a> <span><i
class="fa fa-angle-right"></i></span> <a
href="https://www.cmnews.it/notizie/sicilia/">Sicilia</a> <span><i
class="fa fa-angle-right"></i></span> <a
href="https://www.cmnews.it/notizie/sicilia/messina/">Messina</a> <span><i
class="fa fa-angle-right"></i></span> </span></div></div><div
class="main-content-wrap blogSingleRight"><div
class="row justify-content-center"><div
id="content" class="col-lg-8 col-md-8 col-sm-12"><div
class="main-content-inner clearfix">
<article
id="post-146476" class="post-layout post-146476 post type-post status-publish format-standard hentry category-messina category-rullo tag-brian-wilson tag-messina-2 tag-taormina"><div
class="single-entry-blog"><div
class="single-entry-blog1"><div
class="blog-header"><h1 class="single-post-title">
Taormina. Il fondatore dei Beach Boys festeggerà insieme al pubblico italiano il 52° anniversario della pubblicazione di uno degli album che ha segnato la storia del rock</h1><div
class="entry-post-meta"><div
class="entry-post-footer-wrap">
<span
class="publish-date">
<i
class="fa fa-clock-o" aria-hidden="true"></i> <time
class="entry-date" datetime="2018-07-09T10:15:05+00:00">9 luglio 2018</time>
</span></div></div></div><div
class="single-entry-summary"><div
class="single-entry-summary-post-content"><div
class="pf-content"><p>In occasione dei 52 anni dalla pubblicazione di &#8220;Pet Sounds&#8221;, l&#8217;incredibile Brian Wilson è pronto a tornare in Italia per presentare dal vivo in concerto il suo album capolavoro, che ha profondamente influenzato la storia del rock internazionale, Sabato 11 agosto 2018 in un live al suggestivo Teatro Antico di Taormina.<br
/>
Tra le figure più venerate nel panorama mondiale della musica pop, Brian Wilson inizia il suo straordinario viaggio in California, dove, cresciuto in una casa letteralmente piena di musica in cui entrambi i genitori suonano il pianoforte, inizia già da adolescente a creare alcuni dei dischi che sarebbero diventati i più amati di sempre nella storia del rock.<br
/>
Nel 1961, infatti, Wilson fonda i Beach Boys, nucleo allargato della sua famiglia, di cui egli è genio creativo e compositivo: le loro canzoni mantengono una struttura rock e sono pervase da una contagiosa energia, alimentata da accattivanti ritornelli pop, da basi ritmiche accentuate e riff di chitarra particolarmente incisivi amalgamati in maniera innovativa alle armonie vocali dei Four Freshmen, che da sempre ispirano l&#8217;artista.<br
/>
Gli orizzonti artistici di Brian Wilson si espandono e nel 1966 produce Pet Sounds, l&#8217;ambizioso album che rivoluzionerà la storia della musica pop, una tela musicale senza confini realizzata con il prezioso aiuto del paroliere e compositore Tony Asher. L&#8217;uscita dell&#8217;album, che entra nelle Top 10 di tutte le classifiche americane, è preceduta dal personalissimo arrangiamento di Wilson del brano folk &#8220;Sloop John B.&#8221; accompagnato poi da successi senza tempo, come &#8220;Would Not It Be Nice&#8221;, &#8220;Caroline No&#8221; e &#8220;God Only Knows&#8221;, considerata da Paul McCartney una delle più belle canzoni mai incise fino ad allora. Il lungo lavoro in studio di Brian Wilson fa di Per Sounds un disco intenso, in cui le sperimentazioni dell&#8217;artista si fondono alla tradizione del rock e alla popolarità delle canzoni.<br
/>
Wilson pubblica il suo primo album da solista nel 1988, disco in cui è inclusa &#8220;Love and Mercy&#8221;, la bellissima canzone con cui solitamente chiude tutti i suoi concerti, seguito dieci anni dopo dal secondo album in cui non è più accompagnato dalla band, &#8220;Imagination&#8221;.<br
/>
Nell&#8217;estate del 2000 Brian Wilson inaugura il tour sinfonico di Pet Sounds, uno spettacolo in grado di portare la sua meravigliosa opera d&#8217;arte dallo studio di registrazione ai teatri più importanti di tutto il mondo, dall&#8217;Hollywood Bowl al London&#8217;s Royal Festival Hall, fino alla Sydney Opera House, offrendo al pubblico la possibilità di viverla in prima persona. Il suo ritorno alla musica è così atteso da essere celebrato nel 2001 a Radio City Music Hall in &#8220;An All Star Tribute&#8221;, una serata in cui artisti del calibro di Elton John, Billy Joel, Paul Simon, Carly Simon, David Crosby, Vince Gill, Jimmy Webb e George Martin si riuniscono per rendergli onore. L&#8217;anno successivo Brian Wilson è l&#8217;unico artista americano a presenziare al Giubileo della Regina, evento durante il quale condivide il palco che sorge sul retro di Buckingham Palace con Paul McCartney e Eric Clapton.<br
/>
Il 2004 è l&#8217;anno in cui Brian Wilson decide di presentare live &#8220;Smile&#8221; in una ricostruzione postuma dell&#8217;opera originale su cui aveva iniziato a lavorare nel 1967, le cui sonorità sublimi riescono a conquistare i critici e tutti i suoi fan, permettendo all&#8217;artista di ricevere nel 2007 il Kennedy Center Honor, uno dei più prestigiosi tributi artistici degli Stati Uniti.<br
/>
Nel 2009 Wilson annuncia la sorprendente collaborazione con uno dei suoi eroi musicali, George Gershwin, di cui riesce a portare a termine due frammenti musicali incompleti, pubblicati nel 2010 su Walt Disney Records in un album che include, inoltre, alcuni personali arrangiamenti dei brani del cantautore da lui più amati.</p><p>Prezzi Biglietti:<br
/>
Platea Numerata &#8211; € 75,00 + € 11,25 diritti di prevendita<br
/>
Tribuna Numerata &#8211; € 65,00 + € 9,75 diritti di prevendita<br
/>
Gradinata Numerata &#8211; € 55,00 + € 8,25 diritti di prevendita<br
/>
Gradinata Non Numerata &#8211; € 45,00 + € 6,75 diritti di prevendita</p><p>Prevendite autorizzate:<br
/>
Ticketone &#8211; <a
href="http://www.ticketone.it" target="_blank" rel="noopener noreferrer">www.ticketone.it</a><br
/>
Box office Catania &#8211;  <a
href="http://www.ctbox.it" target="_blank" rel="noopener noreferrer">www.ctbox.it</a><br
/>
Box office Palermo &#8211;  <a
href="http://www.circuitoboxofficesicilia.it" target="_blank" rel="noopener noreferrer">www.circuitoboxofficesicilia.it</a></p></div></div><div
class="post-tags">
<span>Tags:</span> <a
href="https://www.cmnews.it/tag/brian-wilson/" rel="tag">Brian Wilson</a> <a
href="https://www.cmnews.it/tag/messina-2/" rel="tag">messina</a> <a
href="https://www.cmnews.it/tag/taormina/" rel="tag">taormina</a><br
/></div><div
class="post-single-ads1"><div
class='sam-pro-block' style='display: flex; flex-direction: column; justify-content: center;'><div
class='sam-pro-block-line' style='display: flex; flex-direction: row; flex-wrap: wrap; justify-content: center; margin: 0; padding: 0;'><div
class='sam-pro-block-item' style='display:inline-block;'><div
id='c2736_36_4' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9515993069113204"
data-ad-slot="9756941772"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div
class="share-items"><div
class="sharethis-inline-share-buttons"></div></div><div
class="clearfix"></div>
<nav
id="nav-below" class="clearfix">
<nav
class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigazione articoli</h2><div
class="nav-links"><div
class="nav-previous"><a
href="https://www.cmnews.it/notizie/calabria/reggio-calabria/146475-reggio-v-festa-della-birra-a-gallina-ritorna-la-bionda-regina/" rel="prev"><span
class="meta-nav" aria-hidden="true"><i
class="fa fa-angle-left"></i>Previous</span> <span
class="screen-reader-text">Previous post:</span><h3 class="post-title">Reggio: V° Festa della Birra. A Gallina, ritorna la &#8220;Bionda Regina&#8221;</h3></a></div></div>
</nav></nav><div
class="related-post"><h2 class="main-block-title title-arrow"><span>Related Posts</span></h2><div
class="editor-grid-post"><div
class="row gap-40"><div
class="ediotr-grid-item col-lg-4 col-sm-12"><div
class="most-view-item-content editor-item-content"><div
class="related-post-imgwrap">
<a
href="https://www.cmnews.it/notizie/calabria/132569-calabria-ministro-martina-rosarno-contro-caporalato/">
<img
width="315" height="225" src="https://www.cmnews.it/wp-content/uploads/2015/08/caporalato.jpg" class="attachment-news247-xmedium-size size-news247-xmedium-size wp-post-image" alt="" srcset="https://www.cmnews.it/wp-content/uploads/2015/08/caporalato.jpg 315w, https://www.cmnews.it/wp-content/uploads/2015/08/caporalato-300x214.jpg 300w" sizes="(max-width: 315px) 100vw, 315px" />							</a></div><div
class="editor-item-content-info"><h4 class="entry-title"><a
href="https://www.cmnews.it/notizie/calabria/132569-calabria-ministro-martina-rosarno-contro-caporalato/">Calabria: Ministro Martina a Rosarno conto il caporalato</a></h4><div
class="entry-post-footer-wrap">
<span
class="publish-date">
<time
class="entry-date" datetime="2016-10-20T13:24:51+00:00">20 ottobre 2016</time>
</span></div></div></div></div><div
class="ediotr-grid-item col-lg-4 col-sm-12"><div
class="most-view-item-content editor-item-content"><div
class="related-post-imgwrap">
<a
href="https://www.cmnews.it/notizie/calabria/134809-calabria-report-oliverio-pd-sta-riuscendo-incidere-nei-tessuti-nevralgici/">
</a></div><div
class="editor-item-content-info"><h4 class="entry-title"><a
href="https://www.cmnews.it/notizie/calabria/134809-calabria-report-oliverio-pd-sta-riuscendo-incidere-nei-tessuti-nevralgici/">Calabria: Report Oliverio, il PD &#8220;sta riuscendo a incidere nei tessuti nevralgici&#8221;</a></h4><div
class="entry-post-footer-wrap">
<span
class="publish-date">
<time
class="entry-date" datetime="2017-01-30T14:37:50+00:00">30 gennaio 2017</time>
</span></div></div></div></div><div
class="ediotr-grid-item col-lg-4 col-sm-12"><div
class="most-view-item-content editor-item-content"><div
class="related-post-imgwrap">
<a
href="https://www.cmnews.it/notizie/calabria/74153-calabria-avviato-il-confronto-con-partenariato-istituzionale-ed-economico-sulla-programmazione-2014-2020/">
</a></div><div
class="editor-item-content-info"><h4 class="entry-title"><a
href="https://www.cmnews.it/notizie/calabria/74153-calabria-avviato-il-confronto-con-partenariato-istituzionale-ed-economico-sulla-programmazione-2014-2020/">Calabria: Avviato il confronto con Partenariato istituzionale ed economico sulla Programmazione 2014-2020</a></h4><div
class="entry-post-footer-wrap">
<span
class="publish-date">
<time
class="entry-date" datetime="2013-06-07T17:01:47+00:00">7 giugno 2013</time>
</span></div></div></div></div></div></div></div></div></div></div></article></div></div><div
id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12"><div
class="sidebar-inner"><div
id="sam_pro_block_widget-2" class="widget sam_pro_block_widget" ><div
class='sam-pro-block' style='background: #FFFFFF;border: 0px solid #333333;'><div
class='sam-pro-block-line' style='display:flex;flex-direction:row;flex-wrap:wrap;justify-content:center;margin:0;padding:0;'><div
class='sam-pro-block-item' style='display:inline-block; background: #FFFFFF;border: 0px solid #333333;'><div
id='c4097_202_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9515993069113204"
data-ad-slot="3836772975"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div
class='sam-pro-block-line' style='display:flex;flex-direction:row;flex-wrap:wrap;justify-content:center;margin:0;padding:0;'><div
class='sam-pro-block-item' style='display:inline-block; background: #FFFFFF;border: 0px solid #333333;'><div
id='c2616_180_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a
id='img-180-2616' class='sam-pro-ad' href='http://www.conad.it/conad/home.html' target='_blank'><img
src='http://www.cmnews.it/wp-content/uploads/2016/02/Conad_domenica300X120.gif' ></a></div></div></div><div
class='sam-pro-block-line' style='display:flex;flex-direction:row;flex-wrap:wrap;justify-content:center;margin:0;padding:0;'><div
class='sam-pro-block-item' style='display:inline-block; background: #FFFFFF;border: 0px solid #333333;'><div
id='c5727_197_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a
id='img-197-5727' class='sam-pro-ad' href='http://www.easynduja.com/it/' target='_blank'><img
src='http://www.cmnews.it/wp-content/uploads/2018/01/Easy-Nduja_Banner-web_300x120.gif' ></a></div></div></div><div
class='sam-pro-block-line' style='display:flex;flex-direction:row;flex-wrap:wrap;justify-content:center;margin:0;padding:0;'><div
class='sam-pro-block-item' style='display:inline-block; background: #FFFFFF;border: 0px solid #333333;'><div
id='c7338_106_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a
id='img-106-7338' class='sam-pro-ad' href='http://www.expodesignsnc.it' target='_blank'><img
src='http://www.cmnews.it/wp-content/uploads/2015/12/cmnews_300x120-2015.gif' ></a></div></div></div><div
class='sam-pro-block-line' style='display:flex;flex-direction:row;flex-wrap:wrap;justify-content:center;margin:0;padding:0;'><div
class='sam-pro-block-item' style='display:inline-block; background: #FFFFFF;border: 0px solid #333333;'><div
id='c9200_184_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><img
src='http://www.cmnews.it/wp-content/uploads/2016/04/banner-rassegna_300x120.gif' ></div></div></div></div></div></div></div></div></div></div></div><div
class="footer-column"><div
class="container"><div
class="row"><div
class="col-sm-6 col-md-6 col-lg-4"><div
class="footer-widget"><div
id="text-4" class="widget widget_text" ><div
class="textwidget"><p>Editore Città Metropolitana © 2010 Copyright<br
/>
Reg. Trib. di Reggio Calabria N° 02/2010<br
/>
Reg. degli Operatori di Comunicazione n° 23008<br
/>
P.I. 02688580808</p></div></div></div></div><div
class="col-sm-6 col-md-6 col-lg-4"><div
class="footer-widget"><div
id="nav_menu-2" class="widget widget_nav_menu" ><div
class="menu-menu-footer-container"><ul
id="menu-menu-footer" class="menu"><li
id="menu-item-144817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144817"><a
href="https://www.cmnews.it/privacy-policy/">Privacy Policy</a></li><li
id="menu-item-144819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144819"><a
href="https://www.cmnews.it/redazione/">Redazione</a></li><li
id="menu-item-144820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144820"><a
href="https://www.cmnews.it/advertising/">Advertising</a></li></ul></div></div></div></div><div
class="col-sm-6 col-md-6 col-lg-4"><div
class="footer-widget"><div
id="news247_social_button2_widget-2" class="widget news247_social_button2_widget" ><ul
class="social-icon-box unstyled"><li
class="rss"><a
href="https://www.cmnews.it/feed-rss/" target="_blank"><i
class="fa  fa-rss"></i>
<span
class="ts-social-title">RSS</span>
<span
class="ts-social-desc">Subscribe us on News</span>
</a></li><li
class="facebook"><a
href="http://www.facebook.com/cmnews.it" target="_blank"><i
class="fa  fa-facebook"></i>
<span
class="ts-social-title">Facebook</span>
<span
class="ts-social-desc">Like us on Facebook</span>
</a></li><li
class="twitter"><a
href="http://www.twitter.com/cmnewsit" target="_blank" ><i
class="fa  fa-twitter"></i>
<span
class="ts-social-title">Twitter</span>
<span
class="ts-social-desc">Follow us on Twitter</span>
</a></li><li
class="instagram"><a
href="https://www.instagram.com/cmnews.it/" target="_blank"><i
class="fa  fa-instagram"></i>
<span
class="ts-social-title">Instagram</span>
<span
class="ts-social-desc">Follow us on Instagram</span>
</a></li></ul></div></div></div></div></div></div></div> <script type="text/javascript">function loadIntervalAjaxPlace(ad_ids){
	try{
        //array ( 0 => '21', 1 => array ( 'id' => '21', ), 2 => false, 3 => false, )

		var el = jQuery(ad_ids);
		var ids = jQuery(el).attr('id');
        //var codes = jQuery(el).data('sam');
        //console.log(typeof codes);
        //if('undefined' == typeof codes) codes = 0;
        var codes = 0;
        ids = ids.split('_');
        var aid = ids[1], pid = ids[2];
        jQuery.ajax({
          url: samProOptions.ajaxUrl,
          data: {
            action: 'sam_load_ads_interval',
              ads: [
                {
                    cid: 0,
                    aid: aid,
                    pid: pid,
                    codes: codes
                }
              ],
              data: samProOptions.clauses
          },
          type: 'POST',
          crossDomain: true
        }).done(function(response) {
            if(response.data[0].ad!=undefined) {
                jQuery(el).replaceWith(response.data[0].ad);
                jQuery('#' + response.data[0].cid).find('a').bind('click', function (e) {
                    jQuery.post(samProOptions.ajaxUrl, {
                        action: 'sam_click',
                        aid: response.data[0].aid,
                        pid: response.data[0].pid,
                        //level: samAjax.level
                    });
                });
            }
        });
    }catch(e){
        console.log(e);
    }
}


function loadIntervalAjaxPlaces(){
	loadIntervalAjaxPlace('#adsottoprimopiano .sam-pro-place');
}
(function($) {
  $(document).ready(function() {
	        //loadIntervalAjaxPlaces();
	  setInterval(loadIntervalAjaxPlaces, 12000);
  });
})(jQuery);</script> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type='text/javascript'>var wpmm_object = {"ajax_url":"https:\/\/www.cmnews.it\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};</script> <script type="text/javascript" src="https://www.cmnews.it/wp-content/cache/minify/193a9.js"></script> </body></html>