<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<!-- TradeDoubler site verification 2252676 -->
<title>Catanzaro: Provincia finanzierà quattro borse di studio annuali per dottorandi e specializzandi dell’Ateneo Magna Graecia. |CMnews.it</title>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9515993069113204",
    enable_page_level_ads: true
  });
</script>
<link rel="shortcut icon" href="http://www.cmnews.it/favicon.ico" type="image/vnd.microsoft.icon"/>
<link rel="icon" href="http://www.cmnews.it/favicon.ico" type="image/x-ico"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.cmnews.it/wp-content/themes/cittametropolitana/style.css?20130820" />
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cmnews.it/wp-content/themes/cittametropolitana/ie7.css" />

<![endif]-->
<link rel="pingback" href="http://www.cmnews.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="L’Amministrazione provinciale di Catanzaro, guidata dal presidente Enzo Bruno, finanzierà quattro borse di studio annuali da destinare a coloro i quali abb"/>
<link rel="canonical" href="http://www.cmnews.it/notizie/calabria/catanzaro/144783-catanzaro-provincia-finanziera-quattro-borse-studio-annuali-dottorandi-specializzandi-dellateneo-magna-graecia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Catanzaro: Provincia finanzierà quattro borse di studio annuali per dottorandi e specializzandi dell’Ateneo Magna Graecia. |" />
<meta property="og:description" content="L’Amministrazione provinciale di Catanzaro, guidata dal presidente Enzo Bruno, finanzierà quattro borse di studio annuali da destinare a coloro i quali abb" />
<meta property="og:url" content="http://www.cmnews.it/notizie/calabria/catanzaro/144783-catanzaro-provincia-finanziera-quattro-borse-studio-annuali-dottorandi-specializzandi-dellateneo-magna-graecia/" />
<meta property="og:site_name" content="CMnews.it" />
<meta property="article:publisher" content="https://www.facebook.com/cmnews.it" />
<meta property="article:tag" content="borse studio" />
<meta property="article:tag" content="Catanzaro" />
<meta property="article:tag" content="provincia" />
<meta property="article:tag" content="Unicz" />
<meta property="article:section" content="Catanzaro" />
<meta property="article:published_time" content="2018-04-21T17:29:45+02:00" />
<meta property="article:modified_time" content="2018-04-21T17:29:52+02:00" />
<meta property="og:updated_time" content="2018-04-21T17:29:52+02:00" />
<meta property="og:image" content="http://www.cmnews.it/wp-content/uploads/2018/04/De-Sarro-Bruno.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’Amministrazione provinciale di Catanzaro, guidata dal presidente Enzo Bruno, finanzierà quattro borse di studio annuali da destinare a coloro i quali abb" />
<meta name="twitter:title" content="Catanzaro: Provincia finanzierà quattro borse di studio annuali per dottorandi e specializzandi dell’Ateneo Magna Graecia. |" />
<meta name="twitter:site" content="@cmnewsit" />
<meta name="twitter:image" content="http://www.cmnews.it/wp-content/uploads/2018/04/De-Sarro-Bruno.jpg" />
<meta name="twitter:creator" content="@cmnewsit" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.cmnews.it\/","name":"CMnews.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.cmnews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMnews.it &raquo; Feed" href="http://www.cmnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMnews.it &raquo; Feed dei commenti" href="http://www.cmnews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cmnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.cmnews.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='YoutubeShortcodeMargenn-css'  href='http://www.cmnews.it/wp-content/plugins/youtube-shortcode/youtube-shortcode.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.cmnews.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.cmnews.it\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.cmnews.it\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cmnews.it/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.cmnews.it/wp-content/plugins/wp-ad-gallery/js/jquery.ad-gallery.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.cmnews.it/wp-json/' />
<link rel='shortlink' href='http://www.cmnews.it/?p=144783' />
<link rel="alternate" type="application/json+oembed" href="http://www.cmnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmnews.it%2Fnotizie%2Fcalabria%2Fcatanzaro%2F144783-catanzaro-provincia-finanziera-quattro-borse-studio-annuali-dottorandi-specializzandi-dellateneo-magna-graecia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cmnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmnews.it%2Fnotizie%2Fcalabria%2Fcatanzaro%2F144783-catanzaro-provincia-finanziera-quattro-borse-studio-annuali-dottorandi-specializzandi-dellateneo-magna-graecia%2F&#038;format=xml" />

	<script type="text/javascript">
			
			var cities = {"rc":{"label":"Reggio","desc":0,"low":16,"high":21,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/34.gif"},"me":{"label":"Messina","desc":0,"low":17,"high":22,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/30.gif"},"cs":{"label":"Cosenza","desc":0,"low":12,"high":23,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/28.gif"},"cz":{"label":"Catanzaro","desc":0,"low":13,"high":23,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/30.gif"},"vv":{"label":"Vibo","desc":0,"low":12,"high":20,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/30.gif"},"kr":{"label":"Crotone","desc":0,"low":16,"high":19,"icon":"http:\/\/l.yimg.com\/a\/i\/us\/we\/52\/30.gif"}};
			jQuery(document).ready(function(){
				jQuery(".chooseCity").click(function(){
					rel = jQuery(this).attr('rel');
					jQuery(".chooseCity").show();
					jQuery(".chooseCity[rel="+rel+"]").hide();
					city = cities[ rel ];
					
					jQuery("#meteocity .meteocity").html(city.label);
					jQuery("#meteocity .meteolow").html(city.low+"&deg;");
					jQuery("#meteocity img").attr('src', city.icon);
					jQuery("#meteocity .meteohigh").html(city.high+"&deg;");
					return false;
				});
			});
			</script>
      <style type="text/css">
			<!--
			.meteohead{  margin-bottom:0px; float:right; background-color:#00689f; font-weight:bold; padding:3px 5px; color:#FFF}
			#meteocity{padding:3px}
			#meteocity .meteocity,
			#meteocity img,
			#meteocity .meteolow,
			#meteocity .meteohigh
			{ float:left;}
			.meteocity{  padding-top: 12px;}
			.meteocities{ font-size:0.8em; clear:both;text-align:center}
			.meteocities a{color:#BE0444; text-decoration:none; }
			.meteolow{ color:#12a0cf; padding: 12px 5px 0 5px;}
			.meteohigh{ color:#f9ae3e; padding: 12px 0 0 5px; }
			
			#meteocity{}
			.meteosx{ float:left; width:5px; height:40px; background-image:url('http://www.cmnews.it/wp-content/plugins/creative-meteo/images/meteo_sx.png'); background-repeat:no-repeat; background-position:left center }
			.meteomiddle{ float:left; height:40px; padding:0 3px;  background-image:url('http://www.cmnews.it/wp-content/plugins/creative-meteo/images/meteo_middle.png'); background-repeat:repeat-x; background-position:left center; }
			.meteodx{ float:left; width:5px; height:40px; background-image:url('http://www.cmnews.it/wp-content/plugins/creative-meteo/images/meteo_dx.png'); background-repeat:no-repeat; background-position:left center }
			-->
			</style>
			    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33747862-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function loadIntervalAjaxPlace(ids){
	try{

		var el = jQuery(ids);
		ids = jQuery(el).attr('id');
        var codes = jQuery(el).data('sam');
        if('undefined' == typeof codes) codes = 0;
        var ids = ids.split('_'), id = ids[1], pid = ids[2];
        jQuery.ajax({
          url: samAjax.loadurl,
          data: {
            action: 'load_place_interval',
            id: id,
            pid: pid,
            codes: codes,
            wc: samAjax.clauses,
            level: samAjax.level
          },
          type: 'POST',
          crossDomain: true
        }).done(function(data) {
          jQuery(el).replaceWith(data.ad);
          jQuery.post(samAjax.ajaxurl, {
            action: 'sam_hit',
            id: data.id,
            pid: data.pid,
            level: samAjax.level
          });
          jQuery('#' + data.cid).find('a').bind('click', function(e) {
            jQuery.post(samAjax.ajaxurl, {
              action: 'sam_click',
              id: data.id,
              pid: data.pid,
              level: samAjax.level
            });
          });
        });
    }catch(e){
    	console.log(e);
    }
}


function loadIntervalAjaxPlaces(){
	loadIntervalAjaxPlace('#topbanner728x90 > span');
}
(function($) {
  $(document).ready(function() {
	  	  setInterval(loadIntervalAjaxPlaces, 12000);
  });
})(jQuery);
</script>
<script type="text/javascript">
var primopianopost = 0;
var primopianoTimeout;
var primopianoTicker = true;
jQuery(document).ready(function(){
	var tickeranim = function(){
		jQuery("#palliniprimopiano a.pallino").css({backgroundPosition: '0 0'});
		if(primopianopost>=jQuery('#ticker li').length){
			primopianopost = 0;
		};
		jQuery("#palliniprimopiano a.pallino[rel="+primopianopost+"]").css({backgroundPosition: '0 -9px'});;
		jQuery('#ticker').animate( {marginLeft: primopianopost*(-585)}, 800, function() {
			primopianopost++;
		});
	};

	var ticker = function(init) {
		if(init){
			for(n=0;n<jQuery('#ticker li').length;n++){
				jQuery("#palliniprimopiano").append('<a rel="'+n+'" href="javascript:;" class="pallino"></a>');
			}
			jQuery("#palliniprimopiano a").click(function(){
				primopianopost = jQuery(this).attr('rel');
				primopianoTicker = false;
				clearTimeout(primopianoTimeout);
				primopianoTimeout = setTimeout(function(){ primopianoTicker = true; tickeranim(); ticker(false); }, 10000);
				tickeranim();
			});
			tickeranim();
		}

		if(primopianoTicker){
			primopianoTimeout = setTimeout(function(){ tickeranim(); ticker(false); }, 5000);
		}
	};
	ticker(true);
});
</script>
</head>

<body class="post-template-default single single-post postid-144783 single-format-standard">

<div id="sitecontainer">
<div id="wrapper" class="hfeed">
	<div id="header">
  <div id="headbanner728x90" align="center"><span id='c6144_201_8' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Testata 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9515993069113204"
     data-ad-slot="3976373774"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://www.cmnews.it/" title="CMnews.it" rel="home"><img src="http://www.cmnews.it/wp-content/themes/cittametropolitana/images/structure/logo_cmnews.png" alt="CMnews.it" /></a>
					</span>
				</div>
				<div id="head-dx">
        <div id="head-dx-share" style="width:230px;">
        <div id="head-dx-share-facebook" style="float:right; width:230px">
        <a href="http://www.facebook.com/cmnews.it" target="_blank" style="position: absolute; background-image: url('http://www.cmnews.it/wp-content/themes/cittametropolitana/images/share_facebook.jpg'); display: block; width: 230px; height: 40px;">
        <div class="fb-like" data-href="http://www.facebook.com/cmnews.it" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top: 18px; text-align: center; margin-right: 40px;"></div>
        </a>
        </div>
		</div>
<br clear="all" />
        <span id="head-dx-timenow" class="bgfucsia white"><strong>Sabato 21 Aprile 2018</strong> ore 18:30</span><br />

        <div id="head-dx-email"><a href="mailto:redazione@cmnews.it"><img src="http://www.cmnews.it/wp-content/themes/cittametropolitana/images/email.png" alt="Contattaci per email" /> <strong><span style="color:#BE0444">redazione@</span><span style="color:#707070">cmnews.it</span></strong></a></div>
        <div id="head-dx-search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.cmnews.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div>
        <div id="head-dx-social">
			seguici su:
        <a href="http://www.facebook.com/cmnews.it" target="_blank"><img src="http://www.cmnews.it/wp-content/themes/cittametropolitana/images/sn_facebook.png" alt="Seguici su Facebook" /></a>
        <a href="http://www.twitter.com/cmnewsit" target="_blank"><img src="http://www.cmnews.it/wp-content/themes/cittametropolitana/images/sn_twitter.png" alt="Seguici su Twitter" /></a>
        </div>
<br clear="all" />
				<a style="padding-right:10px;" title="Feed RSS Cmnews.it" href="http://www.cmnews.it/feed-rss/"><img src="http://www.cmnews.it/wp-content/themes/cittametropolitana/images/feedrss.png" alt="Feed RSS Cmnews.it" /></a>
				<a style="padding-right:20px;" href="http://www.cmnews.it/?theme=handheld" target="_blank"><img src="http://www.cmnews.it/wp-content/themes/cittametropolitana/images/mobile_version.png" alt="Versione Mobile CMnews.it" /></a>
				</div>
			</div><!-- #branding -->

			<div id="access" role="navigation">
				<div class="menu-header"><ul id="menu-menutop" class="menu"><li id="menu-item-39770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39770"><a href="/">Home</a></li>
<li id="menu-item-84452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84452"><a href="http://www.cmnews.it/notizie/calabria/reggio-calabria/">Reggio</a></li>
<li id="menu-item-84453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84453"><a href="http://www.cmnews.it/notizie/sicilia/messina/">Messina</a></li>
<li id="menu-item-84454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84454"><a href="http://www.cmnews.it/notizie/calabria/catanzaro/">Catanzaro</a></li>
<li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84455"><a href="http://www.cmnews.it/notizie/calabria/cosenza/">Cosenza</a></li>
<li id="menu-item-84456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84456"><a href="http://www.cmnews.it/notizie/calabria/crotone/">Crotone</a></li>
<li id="menu-item-39760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39760"><a href="http://www.cmnews.it/notizie/calabria/vibo-valentia/">Vibo</a></li>
<li id="menu-item-84458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-84458"><a href="http://www.cmnews.it/notizie/calabria/">Calabria</a></li>
<li id="menu-item-84459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84459"><a href="http://www.cmnews.it/notizie/sicilia/">Sicilia</a></li>
<li id="menu-item-84461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84461"><a href="http://www.cmnews.it/notizie/italia/">Italia</a></li>
<li id="menu-item-84462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84462"><a href="http://www.cmnews.it/notizie/sport/">Sport</a></li>
<li id="menu-item-84460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84460"><a href="http://www.cmnews.it/in-primo-piano/">in Primo Piano</a></li>
<li id="menu-item-39771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39771"><a href="http://www.cmnews.it/notizie/">Tutte le Notizie</a></li>
<li id="menu-item-66013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66013"><a title="Le Rubriche di CMnews.it" href="http://www.cmnews.it/rubriche/">Rubriche</a></li>
<li id="menu-item-101451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101451"><a href="http://www.cmnews.it/tag/parco-aspromonte/">Parco Aspromonte</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
        <br clear="all" />
	</div><!-- #header -->
  <div id="topbanner728x90"><span id='c8143_204_2' class='sam-container sam-place' data-sam='0'><a  id='a29_204' class='sam_ad' href='http://www.easynduja.com/it/' target='_blank'><img src='http://www.cmnews.it/wp-content/uploads/2017/02/EasyNduja_Banner-Strill.gif'  alt=''  /></a></span></div>
  <div id="topmeteo">			<div class="meteohead">Meteo</div>
			<div style="clear:both; border:1px solid #00689F">
			<div id="meteocity">
      	<div class="meteosx"></div>
        <div class="meteomiddle">
		      <div class="meteocity">Reggio</div> <div class="meteolow">16&deg;</div> <img width="40" src="http://l.yimg.com/a/i/us/we/52/34.gif" alt="" /> <div class="meteohigh">21&deg;</div>
        </div>
        <div class="meteodx"></div>
      </div>
			<div class="meteocities">
      <a href="#" rel="rc" class="chooseCity" style="display:none;">Reggio</a> <a href="#" rel="me" class="chooseCity" style="">Messina</a> <a href="#" rel="cs" class="chooseCity" style="">Cosenza</a> <a href="#" rel="cz" class="chooseCity" style="">Catanzaro</a> <a href="#" rel="vv" class="chooseCity" style="">Vibo</a> <a href="#" rel="kr" class="chooseCity" style="">Crotone</a>       </div>
      </div>
      </div>
  
<br clear="both" />
  
<div class="hseparator"></div>
	<div id="main">

		<div id="container" class="single">
			<div id="content" role="main">

			

				<div id="post-144783" class="post-144783 post type-post status-publish format-standard has-post-thumbnail hentry category-catanzaro category-rullo tag-borse-studio tag-catanzaro tag-provincia tag-unicz">
					<h1 class="entry-title">Catanzaro: Provincia finanzierà quattro borse di studio annuali per dottorandi e specializzandi dell’Ateneo Magna Graecia.</h1>

					<div class="entry-meta">
						di <span class="author">redazione</span> - <strong class="updated">21 aprile 2018</strong>
<div style="float:right" class="entry-share">
            <table style="border:none;">
            <tr>
          
            <td style="border:none; padding-right:10px; vertical-align:top"><fb:share-button href="http://www.cmnews.it/notizie/calabria/catanzaro/144783-catanzaro-provincia-finanziera-quattro-borse-studio-annuali-dottorandi-specializzandi-dellateneo-magna-graecia/" type="button_count"></fb:share-button></td>
            <td style="border:none; vertical-align:top">
              <a href="https://twitter.com/share" class="twitter-share-button" data-lang="it">Tweet</a>
              <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	          </td>
            <td style="border:none; vertical-align:top">
            <div class="fb-like" data-href="https://www.facebook.com/cmnews.it" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                        </td>
            </tr></table>
            <div id="fb-root"></div>
</div>
					</div><!-- .entry-meta -->

					<div class="entry-content">
<img width="300" height="225" src="http://www.cmnews.it/wp-content/uploads/2018/04/De-Sarro-Bruno.jpg" class="alignleft post_thumbnail wp-post-image" alt="" srcset="http://www.cmnews.it/wp-content/uploads/2018/04/De-Sarro-Bruno.jpg 400w, http://www.cmnews.it/wp-content/uploads/2018/04/De-Sarro-Bruno-300x225.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />
						<div class="pf-content"><p>L’Amministrazione provinciale di Catanzaro, guidata dal presidente Enzo Bruno, finanzierà quattro borse di studio annuali da destinare a coloro i quali abbiamo conseguito il titolo di dottorato di ricerca e/o diploma di specializzazione presso l’Università di Catanzaro ai fini dello svolgimento di un periodo di formazione e di ricerca all’estero per dodici mesi in Università o Istituzioni pubbliche o private di elevato e riconosciuto prestigio scientifico. Una importante intesa che consolida il proficuo rapporto di collaborazione tra Provincia di Catanzaro e Università “Magna Graecia”, finalizzato a promuovere il diritto allo studio, la crescita professionale e sociale degli studenti guardando con lungimiranza alle ricadute positive per lo sviluppo dell’intera regione.<br />
L’Accordo di Programma è stato siglato ieri pomeriggio, nella sede del Rettorato dell’Ateneo catanzarese, tra il presidente della Provincia di Catanzaro, Enzo Bruno, e il Magnifico Rettore professor Giovanbattista De Sarro, alla presenza del direttore amministrativo dell’Ateneo dottor Roberto Sigilli, della responsabile delle Politiche dell’Istruzione e del responsabile Finanziario dell’Ente intermedio, rispettivamente dottoressa Rosetta Alberto e dottor Pino Canino; del professore Valerio Donato, docente ordinario di diritto privato e Componente del Collegio dei docenti del Dottorato di Ricerca in “Teoria del diritto ed Ordine giuridico ed economico europeo”; del dottor Franco Bono, neurologo e dirigente medico presso l&#8217;Unità Operativa di Neurologia dell’Azienda ospedaliera-universitaria “Mater Domini”.<br />
Le borse di studio saranno ripartire nell’ambito di quattro aree scientifiche: Scienze di base, intitolata alla memoria del professor Salvatore Venuta; Medicina, intitolata alla memoria del professor Ugo Bottoni; Chirurgica, intitolata alla memoria del dottor Luigi Grandinetti; Giuridica, Storia, Economica e sociale, intitolata alla memoria del dottor Federico Bisceglia.<br />
L’Università degli Studi “Magna Graecia” si impegna a individuare i criteri di selezione da utilizzare ai fini dell’assegnazione delle borse di studio; emanare specifici bandi di selezioni per titoli e progetti di ricerca; selezionare tramite apposite commissioni i candidati: stilare le relative graduatorie di merito e predisporre tutti gli atti amministrativi necessari ai fini dell’esecuzione dell’accordo, oltre che ad individuare le Università o Istituzioni pubbliche o private di elevato e riconosciuto prestigio scientifico dove i borsisti dovranno svolgere il periodo di formazione dall’estero.<br />
La Commissione giudicante sarà composta dai direttori, o dal un loro delegato, dei Dipartimenti di Medicina sperimentale e Clinica, Scienze mediche e chirurgiche, Scienze della Salute e Scienze giuridiche, storiche, economiche e sociali; dalla responsabile delle Politiche dell’Istruzione della Provincia di Catanzaro, Rosetta Alberto; dal responsabile Finanziario dell’Ente intermedio, dottor Pino Canino; dal dirigente medico presso l&#8217;Unità Operativa di Neurologia dell’Azienda ospedaliera-universitaria “Mater Domini”, dottor Franco Bono.<br />
Il presidente della Provincia di Catanzaro, Enzo Bruno, nell’esprimere la propria soddisfazione per l’importante intesa sottoscritta, ha voluto ringraziare in particolare il dottor Bono e il professore Donato per “il fondamentale impulso all’avvio del processo sinergico che ha portato al perseguimento di questo importante obiettivo. L’intento della nostra Provincia, che nonostante le difficoltà finanziarie ha voluto investire nelle quattro borse di studio, è quello di contribuire alla crescita sociale, culturale ed economica del nostro territorio attraverso la formazione d’eccellenza dei nostri ragazzi, rafforzando quindi sempre i più il rapporto con il mondo dell’Università. Gli studenti di oggi – dice ancora il presidente Bruno – diventeranno i professionisti di domani: un patrimonio inestimabile al servizio del territorio. Un valore aggiunto che le Istituzioni hanno il dovere di sostenere, per il bene di tutta la comunità”.</p>
</div>
					</div><!-- .entry-content -->

					<div class="entry-utility">
            <div class="entry-tags"><img src="http://www.cmnews.it/wp-content/themes/cittametropolitana/images/icon_tag.png" alt="" align="left" /> Tag: 
  
            <a href="http://www.cmnews.it/tag/borse-studio/" rel="tag">borse studio</a>, <a href="http://www.cmnews.it/tag/catanzaro/" rel="tag">Catanzaro</a>, <a href="http://www.cmnews.it/tag/provincia/" rel="tag">provincia</a>, <a href="http://www.cmnews.it/tag/unicz/" rel="tag">Unicz</a>            </div>
            <div class="entry-share">
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>            </div>

            <br style="clear:both; height:0;" />
					</div><!-- .entry-utility -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9515993069113204"
     data-ad-slot="9756941772"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><!-- #post-## -->


    
    				
			<div id="comments">


	<p class="nocomments">I commenti sono chiusi.</p>



</div><!-- #comments -->


<span class="noprint"></span>
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
	    <div id="bannersdx" style="text-align:center">
				<span class=' sam-block sam-block-lines-13 sam-block-cols-1 samcols1 samlines13'style='background: #FFFFFF;border: 0px solid #333333'><span class='sam-block-line' style='margin: 0px; padding: 0px;'><span class='sam-block-item' style='display: inline-block; margin: 0; padding: 0; background: #FFFFFF; border: 0px solid #333333'><span id='c1443_202_3' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x60 DX -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9515993069113204"
     data-ad-slot="3836772975"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></span></span><span class='sam-block-line' style='margin: 0px; padding: 0px;'><span class='sam-block-item' style='display: inline-block; margin: 0; padding: 0; background: #FFFFFF; border: 0px solid #333333'><span id='c3613_197_3' class='sam-container sam-place' data-sam='0'><a  href='http://www.easynduja.com/it/' target='_blank'><img src='http://www.cmnews.it/wp-content/uploads/2018/01/Easy-Nduja_Banner-web_300x120.gif'  alt=''  /></a></span></span></span><span class='sam-block-line' style='margin: 0px; padding: 0px;'><span class='sam-block-item' style='display: inline-block; margin: 0; padding: 0; background: #FFFFFF; border: 0px solid #333333'><span id='c8503_180_3' class='sam-container sam-place' data-sam='0'><a  id='a27_180' class='sam_ad' href='http://www.conad.it/conad/home.html' target='_blank'><img src='http://www.cmnews.it/wp-content/uploads/2016/02/Conad_domenica300X120.gif'  alt=''  /></a></span></span></span><span class='sam-block-line' style='margin: 0px; padding: 0px;'><span class='sam-block-item' style='display: inline-block; margin: 0; padding: 0; background: #FFFFFF; border: 0px solid #333333'><span id='c9823_106_3' class='sam-container sam-place' data-sam='0'><a  id='a87_106' class='sam_ad' href='http://www.expodesignsnc.it' target='_blank'><img src='http://www.cmnews.it/wp-content/uploads/2015/12/cmnews_300x120-2015.gif'  alt=''  /></a></span></span></span><span class='sam-block-line' style='margin: 0px; padding: 0px;'><span class='sam-block-item' style='display: inline-block; margin: 0; padding: 0; background: #FFFFFF; border: 0px solid #333333'><span id='c8268_184_3' class='sam-container sam-place' data-sam='0'><img src='http://www.cmnews.it/wp-content/uploads/2016/04/banner-rassegna_300x120.gif'  alt=''  /></span></span></span></span>        			</div>
    		</div>
	</div><!-- #main -->

	<div class="hseparator"></div>
  <div class="tail_div noprint">
  <a href="http://www.reggionelpallone.it/" target="_blank" rel="nofollow"><img src="/wp-content/themes/cittametropolitana/images/banner_RNP.gif" style="float:right;" /></a>
  <img src="/wp-content/themes/cittametropolitana/images/cmnews/cmsport.png" />
  <br />
        <div class="tail_div_primopiano">
			<img width="85" height="57" src="http://www.cmnews.it/wp-content/uploads/2018/04/ads-cataforio_u18-225x150.jpg" class="alignleft post_thumbnail wp-post-image" alt="" srcset="http://www.cmnews.it/wp-content/uploads/2018/04/ads-cataforio_u18-225x149.jpg 225w, http://www.cmnews.it/wp-content/uploads/2018/04/ads-cataforio_u18-300x200.jpg 300w, http://www.cmnews.it/wp-content/uploads/2018/04/ads-cataforio_u18.jpg 450w" sizes="(max-width: 85px) 100vw, 85px" />				<h2 class="entry-title" style="width:335px"><a href="http://www.cmnews.it/notizie/calabria/reggio-calabria/144767-cataforio-cantarella-emozione-gol-finale-ora-testa-al-bisceglie/" title="Permalink a Cataforio, Cantarella: &#8220;Che emozione il gol in finale, ma ora testa al Bisceglie&#8221;" rel="bookmark">Cataforio, Cantarella: &#8220;Che emozione il gol in finale, ma ora testa al Bisceglie&#8221;</a></h2>
        La numero 10 nel mondo del pallone ha sempre un fascino particolare. Il destino sa incrociare segnali inequivocabili e Giovanni Cantarella ne è la...<br />

	      <div class="readmore"><a href="http://www.cmnews.it/notizie/calabria/reggio-calabria/144767-cataforio-cantarella-emozione-gol-finale-ora-testa-al-bisceglie/ ">leggi tutto</a></div>
      </div>
      <br clear="all" />
         <!--strong>21 aprile 2018</strong><br /-->
	- <a href="http://www.cmnews.it/notizie/calabria/reggio-calabria/144773-reggina-akragas-convocati-amaranto/" title="Permalink a Reggina &#8211; Akragas, i convocati amaranto" rel="bookmark">Reggina &#8211; Akragas, i convocati amaranto</a><br />
     <!--strong>21 aprile 2018</strong><br /-->
	- <a href="http://www.cmnews.it/notizie/calabria/reggio-calabria/144774-restart-dominante-catanzaro/" title="Permalink a Restart dominante a Catanzaro" rel="bookmark">Restart dominante a Catanzaro</a><br />
     <!--strong>20 aprile 2018</strong><br /-->
	- <a href="http://www.cmnews.it/notizie/sport/144747-verso-la-sfida-alla-sidigas-avellino-brienza-gara-difficilissima-lobiettivo-prendere-due-punti/" title="Permalink a Verso la sfida alla Sidigas Avellino, Brienza: &#8220;Gara difficilissima, ma l&#8217;obiettivo è prendere i due punti&#8221;" rel="bookmark">Verso la sfida alla Sidigas Avellino, Brienza: &#8220;Gara difficilissima, ma l&#8217;obiettivo è prendere i due punti&#8221;</a><br />
    <div class="readmore"><a href="/notizie/sport/" style="color:white;">leggi tutte le notizie</a></div>

	</div>
  <div class="tail_div"><div class="fb-like-box" data-href="https://www.facebook.com/cmnews.it" data-width="454" data-show-faces="true" data-stream="false" data-show-border="true" data-header="true"></div></div>
  
	<div class="hseparator"></div>
</div><!-- #wrapper -->
</div><!-- #sitecontainer -->
<div id="footer" role="contentinfo">
<!--	<div id="tail">
    <div id="bottombanner728x90"></div>
    <div id="bottomdx"></div>
  </div>-->
  <div id="colophon">
  <a href="/redazione/">Redazione</a> - Editore Città Metropolitana © 2010 Copyright Reg. Trib. di Reggio Calabria N° 02/2010 - Reg. degli Operatori di Comunicazione n° 23008 - P.I. 02688580808 - <a href="/privacy-policy/">Privacy Policy</a>  <br clear="all" />
 
		
  </div><!-- #colophon -->
</div><!-- #footer -->
<script type='text/javascript' src='http://www.cmnews.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cmnews.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/plain" class="cookiesaccepted">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!--HTML compressed, size saved 0%. From 42565 bytes, now 42565 bytes-->